<!DOCTYPE html>
<html dir="ltr" lang="bn-BD"
	prefix="og: https://ogp.me/ns#"  class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<title>‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট - DesheBideshe</title>

		<!-- All in One SEO Pro 4.2.3.1 -->
		<meta name="description" content="কাঠমুন্ডু, ০১ আগস্ট - শ্রীলঙ্কার প্রেসিডেন্ট রনিল বিক্রমাসিংহে বিক্ষোভকারীদের উদ্দেশ্য করে বলেছেন, আমি আপনাদের কাছে অনুরোধ করছি যে আর বিক্ষোভ শুরু করবেন না। আমার যাওয়ার মতো কোনো বাড়ি নেই। আমায় বাড়ি যেতে বলা শুধুই সময়ের অপচয়। বরং বিক্ষোভকারীদের উচিত আমার পুড়িয়ে দেওয়া বাড়ি ফের তৈরি করে দেওয়া। রোববার ( ৩১ জুলাই) ক্যান্ডিতে একটি জনসভায় যোগ" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<meta name="google-site-verification" content="y-426wkyzNtUiRPbTrprHZf06cXqxpxOOB9Wg1tAdG0" />
		<meta name="p:domain_verify" content="9affac07ee75afeff7c783f71e31f627" />
		<meta name="keywords" content="দক্ষিণ এশিয়া" />
		<link rel="canonical" href="https://www.deshebideshe.com/191348/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.3.1 " />

		<meta name="robots" content="all" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Deshebideshe" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট - DesheBideshe" />
		<meta property="og:description" content="কাঠমুন্ডু, ০১ আগস্ট - শ্রীলঙ্কার প্রেসিডেন্ট রনিল বিক্রমাসিংহে বিক্ষোভকারীদের উদ্দেশ্য করে বলেছেন, আমি আপনাদের কাছে অনুরোধ করছি যে আর বিক্ষোভ শুরু করবেন না। আমার যাওয়ার মতো কোনো বাড়ি নেই। আমায় বাড়ি যেতে বলা শুধুই সময়ের অপচয়। বরং বিক্ষোভকারীদের উচিত আমার পুড়িয়ে দেওয়া বাড়ি ফের তৈরি করে দেওয়া। রোববার ( ৩১ জুলাই) ক্যান্ডিতে একটি জনসভায় যোগ" />
		<meta property="og:url" content="https://www.deshebideshe.com/191348/" />
		<meta property="fb:app_id" content="363423897392767" />
		<meta property="og:image" content="https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b.webp" />
		<meta property="og:image:secure_url" content="https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b.webp" />
		<meta property="og:image:width" content="640" />
		<meta property="og:image:height" content="358" />
		<meta property="article:published_time" content="2022-08-01T07:29:39+00:00" />
		<meta property="article:modified_time" content="2022-08-01T07:29:39+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/thedeshebideshe/" />
		<meta property="article:author" content="https://www.facebook.com/thedeshebideshe" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@DesheBideshe" />
		<meta name="twitter:title" content="‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট - DesheBideshe" />
		<meta name="twitter:description" content="কাঠমুন্ডু, ০১ আগস্ট - শ্রীলঙ্কার প্রেসিডেন্ট রনিল বিক্রমাসিংহে বিক্ষোভকারীদের উদ্দেশ্য করে বলেছেন, আমি আপনাদের কাছে অনুরোধ করছি যে আর বিক্ষোভ শুরু করবেন না। আমার যাওয়ার মতো কোনো বাড়ি নেই। আমায় বাড়ি যেতে বলা শুধুই সময়ের অপচয়। বরং বিক্ষোভকারীদের উচিত আমার পুড়িয়ে দেওয়া বাড়ি ফের তৈরি করে দেওয়া। রোববার ( ৩১ জুলাই) ক্যান্ডিতে একটি জনসভায় যোগ" />
		<meta name="twitter:creator" content="@DesheBideshe" />
		<meta name="twitter:image" content="https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b.webp" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DesheBideshe &raquo; ফীড" href="https://www.deshebideshe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DesheBideshe &raquo; মন্তব্য ফীড" href="https://www.deshebideshe.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deshebideshe.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.deshebideshe.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.deshebideshe.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.deshebideshe.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.deshebideshe.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.deshebideshe.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.deshebideshe.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.deshebideshe.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.deshebideshe.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.deshebideshe.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.deshebideshe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".b2931fd8d51b61a90106ff2a50d8c36d").click(function() {
		jQuery.post(
			"https://www.deshebideshe.com/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "5024a9da2c",
			}, function(response) { }
		);
	});
});
</script>
<link rel="https://api.w.org/" href="https://www.deshebideshe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deshebideshe.com/wp-json/wp/v2/posts/191348" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deshebideshe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deshebideshe.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.deshebideshe.com/?p=191348' />
<link rel="alternate" type="application/json+oembed" href="https://www.deshebideshe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshebideshe.com%2F191348%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deshebideshe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshebideshe.com%2F191348%2F&#038;format=xml" />
			<meta property="fb:pages" content="238438419543681" />
							<meta property="ia:markup_url" content="https://www.deshebideshe.com/191348/?ia_markup=1" />
				<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27533545-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27533545-1');
</script> <meta name="description" content="কাঠমুন্ডু, ০১ আগস্ট - শ্রীলঙ্কার প্রেসিডেন্ট রনিল বিক্রমাসিংহে বিক্ষোভকারীদের উদ্দেশ্য করে বলেছেন, আমি আপনাদের কাছে অনুরোধ করছি যে আর বিক্ষোভ শুরু করব" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f7e55c8957e7d00121da16e&product=sop' async='async'></script>

<script data-ad-client="ca-pub-2783819449397342" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="fb:pages" content="1079694132064386" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1760810151910086"
     crossorigin="anonymous"></script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.deshebideshe.com/wp-content/uploads/2020/10/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.deshebideshe.com/wp-content/uploads/2020/10/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.deshebideshe.com/wp-content/uploads/2020/10/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.deshebideshe.com/wp-content/uploads/2020/10/favicon.ico" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-191348 single-format-standard wrapper-has-shadow block-head-1 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						সোমবার, আগস্ট 1 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">শিরোনাম</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.deshebideshe.com/191357/">অবশেষে ওডেসা বন্দর ছাড়লো প্রথম শস্যবাহী জাহাজ</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.deshebideshe.com/191354/">বিএনপির আমলে মানুষের ভোটের অধিকার ছিল না</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.deshebideshe.com/191351/">দেশের বিভিন্ন স্থানে ভারী বর্ষণের আশঙ্কা</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.deshebideshe.com/191348/">‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.deshebideshe.com/191345/">রাষ্ট্রবিজ্ঞান পরীক্ষায় ১০০ নম্বরের মধ্যে ১৫১ পেলেন শিক্ষার্থী</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.deshebideshe.com/191342/">এবার পা কেটে ফেলতে চান ‘ব্ল্যাক এলিয়েন’ হতে চাওয়া তরুণ</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.deshebideshe.com/191338/">বিএনপি নেতাদের হাতে হারিকেনই দিতে হবে</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.deshebideshe.com/191334/">মাঙ্কিপক্সে ভারতে মৃত্যুর পর বাড়ছে আতঙ্ক</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.deshebideshe.com/191330/">যুক্তরাষ্ট্রের অর্থনীতিতে প্রভাব ফেলেছে ইউক্রেন-রাশিয়া যুদ্ধ</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.deshebideshe.com/191327/">খুলনায় আড়াই বছর পর চালু হচ্ছে নগর প‌রিবহন</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=deshe.bidesheapp"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">Google Play</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/deshebideshe/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/deshe-bideshe/id1450277897"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">Apple</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.youtube.com/TheDesheBideshe"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/deshe-bideshe/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/deshebideshe/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/DesheBideshe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/thedeshebideshe/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 4px; margin-bottom: -1px;">

			
			<a title="DesheBideshe" href="https://www.deshebideshe.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.deshebideshe.com/wp-content/uploads/2022/02/logo-31.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.deshebideshe.com/wp-content/uploads/2022/02/logo-31.png" alt="DesheBideshe" width="234" height="94" style="max-height:94px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2783819449397342"
     data-ad-slot="3815351301"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-978"><a href="https://www.deshebideshe.com/">Home</a></li>
<li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2165 mega-menu mega-cat " data-id="1" ><a href="https://www.deshebideshe.com/category/bangladesh/">বাংলাদেশ</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.deshebideshe.com/category/bangladesh/national/">জাতীয়</a></li>
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2676"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/">ঢাকা বিভাগ</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-2693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2693"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/dhaka/">ঢাকা</a></li>
		<li id="menu-item-2677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2677"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/madaripur/">মাদারীপুর</a></li>
		<li id="menu-item-2678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2678"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/shariatpur/">শরীয়তপুর</a></li>
		<li id="menu-item-2679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2679"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/gopalganj/">গোপালগঞ্জ</a></li>
		<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/munshiganj/">মুন্সিগঞ্জ</a></li>
		<li id="menu-item-2681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2681"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/narayanganj/">নারায়নগঞ্জ</a></li>
		<li id="menu-item-2682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2682"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/faridpur/">ফরিদপুর</a></li>
		<li id="menu-item-2683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2683"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/rajbari/">রাজবাড়ী</a></li>
		<li id="menu-item-2684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2684"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/manikganj/">মানিকগঞ্জ</a></li>
		<li id="menu-item-2685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2685"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/narsingdi/">নরসিংদী</a></li>
		<li id="menu-item-2686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2686"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/kishoreganj/">কিশোরগঞ্জ</a></li>
		<li id="menu-item-2687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2687"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/gazipur/">গাজীপুর</a></li>
		<li id="menu-item-2688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2688"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/tangail/">টাঙ্গাইল</a></li>
		<li id="menu-item-2689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2689"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/netrokona/">নেত্রকোনা</a></li>
		<li id="menu-item-2690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2690"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/mymensingh/">ময়মনসিংহ</a></li>
		<li id="menu-item-2691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2691"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/jamalpur/">জামালপুর</a></li>
		<li id="menu-item-2692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2692"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/sherpur/">শেরপুর</a></li>
	</ul>
</li>
	<li id="menu-item-2694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2694"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/">চট্টগ্রাম বিভাগ</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-2695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2695"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">লক্ষীপুর</a></li>
		<li id="menu-item-2696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2696"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/%e0%a6%a8%e0%a7%8b%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">নোয়াখালী</a></li>
		<li id="menu-item-2698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2698"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">চাঁদপুর</a></li>
		<li id="menu-item-2699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2699"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80/">ফেনী</a></li>
		<li id="menu-item-2700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2700"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/coxs-bazar/">কক্সবাজার</a></li>
		<li id="menu-item-2701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2701"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8/">বান্দরবান</a></li>
		<li id="menu-item-2702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2702"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf/">রাঙ্গামাটি</a></li>
		<li id="menu-item-2703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2703"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a6%a1%e0%a6%bc%e0%a6%be%e0%a6%9b%e0%a6%a1%e0%a6%bc%e0%a6%bf/">খাগড়াছড়ি</a></li>
		<li id="menu-item-2704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2704"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be/">কুমিল্লা</a></li>
		<li id="menu-item-2705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2705"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b9%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be/">ব্রাহ্মণবাড়িয়া</a></li>
		<li id="menu-item-2706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2706"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li class="mega-all-link"><a href="https://www.deshebideshe.com/category/bangladesh/" class="is-active is-loaded mega-sub-cat" data-id="1">All</a></li>
<li class="mega-sub-cat-147"><a href="https://www.deshebideshe.com/category/bangladesh/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/" class="mega-sub-cat"  data-id="147">খুলনা বিভাগ</a></li>
<li class="mega-sub-cat-61"><a href="https://www.deshebideshe.com/category/bangladesh/chattogram-division/" class="mega-sub-cat"  data-id="61">চট্টগ্রাম বিভাগ</a></li>
<li class="mega-sub-cat-24"><a href="https://www.deshebideshe.com/category/bangladesh/national/" class="mega-sub-cat"  data-id="24">জাতীয়</a></li>
<li class="mega-sub-cat-25"><a href="https://www.deshebideshe.com/category/bangladesh/dhaka-division/" class="mega-sub-cat"  data-id="25">ঢাকা বিভাগ</a></li>
<li class="mega-sub-cat-158"><a href="https://www.deshebideshe.com/category/bangladesh/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/" class="mega-sub-cat"  data-id="158">বরিশাল বিভাগ</a></li>
<li class="mega-sub-cat-90"><a href="https://www.deshebideshe.com/category/bangladesh/rangpur-division/" class="mega-sub-cat"  data-id="90">রংপুর বিভাগ</a></li>
<li class="mega-sub-cat-138"><a href="https://www.deshebideshe.com/category/bangladesh/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/" class="mega-sub-cat"  data-id="138">রাজশাহী বিভাগ</a></li>
<li class="mega-sub-cat-85"><a href="https://www.deshebideshe.com/category/bangladesh/sylhet-division/" class="mega-sub-cat"  data-id="85">সিলেট বিভাগ</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2168 mega-menu mega-cat " data-id="26" ><a href="https://www.deshebideshe.com/category/india/">ওপার বাংলা</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.deshebideshe.com/category/india/west-bengal/">পশ্চিমবঙ্গ</a></li>
	<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.deshebideshe.com/category/india/assam/">আসাম</a></li>
	<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.deshebideshe.com/category/india/tripura/">ত্রিপুরা</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li class="mega-all-link"><a href="https://www.deshebideshe.com/category/india/" class="is-active is-loaded mega-sub-cat" data-id="26">All</a></li>
<li class="mega-sub-cat-29"><a href="https://www.deshebideshe.com/category/india/assam/" class="mega-sub-cat"  data-id="29">আসাম</a></li>
<li class="mega-sub-cat-28"><a href="https://www.deshebideshe.com/category/india/tripura/" class="mega-sub-cat"  data-id="28">ত্রিপুরা</a></li>
<li class="mega-sub-cat-27"><a href="https://www.deshebideshe.com/category/india/west-bengal/" class="mega-sub-cat"  data-id="27">পশ্চিমবঙ্গ</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2226"><a href="https://www.deshebideshe.com/category/international/">আন্তর্জাতিক</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2227"><a href="https://www.deshebideshe.com/category/international/asia/">এশিয়া</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2228"><a href="https://www.deshebideshe.com/category/international/south-asia/">দক্ষিণ এশিয়া</a></li>
	<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229"><a href="https://www.deshebideshe.com/category/international/europe/">ইউরোপ</a></li>
	<li id="menu-item-2230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2230"><a href="https://www.deshebideshe.com/category/international/africa/">আফ্রিকা</a></li>
	<li id="menu-item-2231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2231"><a href="https://www.deshebideshe.com/category/international/south-america/">দক্ষিণ আমেরিকা</a></li>
	<li id="menu-item-2232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2232"><a href="https://www.deshebideshe.com/category/international/north-america/">উত্তর আমেরিকা</a></li>
	<li id="menu-item-2235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2235"><a href="https://www.deshebideshe.com/category/international/middle-east/">মধ্যপ্রাচ্য</a></li>
	<li id="menu-item-2233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2233"><a href="https://www.deshebideshe.com/category/international/australia/">অস্ট্রেলিয়া</a></li>
</ul>
</li>
<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2174"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">বিশ্ব বাংলা</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2177"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%86%e0%a6%ae%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">উত্তর আমেরিকা</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-2178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2178"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%86%e0%a6%ae%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/%e0%a6%af%e0%a7%82%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0/">যূক্তরাষ্ট্র</a></li>
		<li id="menu-item-2179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2179"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%86%e0%a6%ae%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a6%be/">কানাডা</a></li>
		<li id="menu-item-2180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2180"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%86%e0%a6%ae%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/%e0%a6%ae%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a7%8b/">মেক্সিকো</a></li>
	</ul>
</li>
	<li id="menu-item-2182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2182"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/">ইউরোপ</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-2183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2183"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a7%8d%e0%a6%af/">যুক্তরাজ্য</a></li>
		<li id="menu-item-2184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2184"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%87%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf/">ইতালি</a></li>
		<li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%b8/">ফ্রান্স</a></li>
		<li id="menu-item-2187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2187"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%80/">জার্মানী</a></li>
		<li id="menu-item-2188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2188"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%a8/">স্পেন</a></li>
		<li id="menu-item-2189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2189"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b8/">গ্রিস</a></li>
		<li id="menu-item-2190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2190"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%b8%e0%a7%81%e0%a6%87%e0%a6%a1%e0%a7%87%e0%a6%a8/">সুইডেন</a></li>
		<li id="menu-item-2191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2191"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%a8%e0%a6%b0%e0%a6%93%e0%a7%9f%e0%a7%87/">নরওয়ে</a></li>
		<li id="menu-item-2192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2192"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%a1%e0%a7%87%e0%a6%a8%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95/">ডেনমার্ক</a></li>
		<li id="menu-item-2193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2193"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%ac%e0%a7%87%e0%a6%b2%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%ae/">বেলজিয়াম</a></li>
		<li id="menu-item-2194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2194"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a6%b7%e0%a7%8d%e0%a6%95/">তুরষ্ক</a></li>
		<li id="menu-item-2195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2195"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be/">রাশিয়া</a></li>
		<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%aa%e0%a7%8b%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1/">পোল্যান্ড</a></li>
		<li id="menu-item-2197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2197"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a7%81%e0%a6%97%e0%a6%be%e0%a6%b2/">পর্তুগাল</a></li>
	</ul>
</li>
	<li id="menu-item-2199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2199"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/">মধ্যপ্রাচ্য</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-2200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2200"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%86%e0%a6%b0%e0%a6%ac-%e0%a6%86%e0%a6%ae%e0%a7%80%e0%a6%b0%e0%a6%be%e0%a6%a4/">আরব আমীরাত</a></li>
		<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%b8%e0%a7%8c%e0%a6%a6%e0%a6%bf-%e0%a6%86%e0%a6%b0%e0%a6%ac/">সৌদি আরব</a></li>
		<li id="menu-item-2202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2202"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%a4/">কুয়েত</a></li>
		<li id="menu-item-2203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2203"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0/">কাতার</a></li>
		<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2204"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a6%a8/">বাহরাইন</a></li>
		<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%93%e0%a6%ae%e0%a6%be%e0%a6%a8/">ওমান</a></li>
		<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2206"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%95/">ইরাক</a></li>
		<li id="menu-item-2207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2207"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%9c%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a6%a8/">জর্দান</a></li>
		<li id="menu-item-2208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2208"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%b2%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%a8/">লেবানন</a></li>
	</ul>
</li>
	<li id="menu-item-2209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2209"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/">দূরপ্রাচ্য</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-2210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%a8/">জাপান</a></li>
		<li id="menu-item-2211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2211"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be/">দক্ষিন কোরিয়া</a></li>
		<li id="menu-item-2212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2212"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be/">মালয়েশিয়া</a></li>
		<li id="menu-item-2213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2213"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%9a%e0%a7%80%e0%a6%a8/">চীন</a></li>
		<li id="menu-item-2214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2214"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%80%e0%a6%aa/">মালদ্বীপ</a></li>
		<li id="menu-item-2215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2215"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/%e0%a6%b8%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0/">সিঙ্গাপুর</a></li>
	</ul>
</li>
	<li id="menu-item-2216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2216"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%85%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be/">অষ্ট্রেলেশিয়া</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2217"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%85%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be/%e0%a6%85%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be/">অষ্ট্রেলিয়া</a></li>
		<li id="menu-item-2218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2218"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%85%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1/">নিউজিল্যান্ড</a></li>
	</ul>
</li>
	<li id="menu-item-2220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2220"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">আফ্রিকা</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/%e0%a6%ae%e0%a6%bf%e0%a6%b6%e0%a6%b0/">মিশর</a></li>
		<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/%e0%a6%b2%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a6%be/">লিবিয়া</a></li>
		<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">দক্ষিণ আফ্রিকা</a></li>
		<li id="menu-item-2225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2225"><a href="https://www.deshebideshe.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">আফ্রিকা</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2236"><a href="https://www.deshebideshe.com/category/sports/">খেলাধুলা</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2237"><a href="https://www.deshebideshe.com/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-2238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2238"><a href="https://www.deshebideshe.com/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-2239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2239"><a href="https://www.deshebideshe.com/category/sports/others-sports/">অন্যান্য</a></li>
</ul>
</li>
<li id="menu-item-2240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2240"><a href="https://www.deshebideshe.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2241"><a href="https://www.deshebideshe.com/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a href="https://www.deshebideshe.com/category/entertainment/hollywood/">হলিউড</a></li>
	<li id="menu-item-2243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243"><a href="https://www.deshebideshe.com/category/entertainment/dhaliwood/">ঢালিউড</a></li>
	<li id="menu-item-2244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2244"><a href="https://www.deshebideshe.com/category/entertainment/tollywood/">টলিউড</a></li>
	<li id="menu-item-2245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2245"><a href="https://www.deshebideshe.com/category/entertainment/drama/">নাটক</a></li>
	<li id="menu-item-2246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2246"><a href="https://www.deshebideshe.com/category/entertainment/music/">সংগীত</a></li>
	<li id="menu-item-2247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2247"><a href="https://www.deshebideshe.com/category/entertainment/modeling/">মডেলিং</a></li>
</ul>
</li>
<li id="menu-item-2578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2578"><a href="https://www.deshebideshe.com/category/lifestyle/">জীবন যাত্রা</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2579"><a href="https://www.deshebideshe.com/category/lifestyle/lifestyle-personality/">ব্যক্তিত্ব</a></li>
	<li id="menu-item-2580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2580"><a href="https://www.deshebideshe.com/category/lifestyle/lifestyle-fashion/">ফ্যাশন</a></li>
	<li id="menu-item-2581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2581"><a href="https://www.deshebideshe.com/category/lifestyle/lifestyle-decorations/">সাজ-সজ্জা</a></li>
	<li id="menu-item-2582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2582"><a href="https://www.deshebideshe.com/category/lifestyle/lifestyle-relation-tips/">সম্পর্ক</a></li>
	<li id="menu-item-2583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2583"><a href="https://www.deshebideshe.com/category/lifestyle/lifestyle-youth/">তারুণ্য</a></li>
	<li id="menu-item-2584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2584"><a href="https://www.deshebideshe.com/category/lifestyle/lifestyle-luxury-cuisine/">রসনা বিলাস</a></li>
</ul>
</li>
<li id="menu-item-2248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2248"><a href="https://www.deshebideshe.com/category/health/">স্বাস্থ্য</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249"><a href="https://www.deshebideshe.com/category/health/health-nutrition/">পুষ্টি</a></li>
	<li id="menu-item-2250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2250"><a href="https://www.deshebideshe.com/category/health/health-exercise/">শরীর চর্চা</a></li>
	<li id="menu-item-2251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251"><a href="https://www.deshebideshe.com/category/health/health-beautytips/">রূপচর্চা</a></li>
	<li id="menu-item-2252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2252"><a href="https://www.deshebideshe.com/category/health/health-awarness/">সচেতনতা</a></li>
	<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://www.deshebideshe.com/category/health/health-research/">গবেষণা</a></li>
</ul>
</li>
<li id="menu-item-2586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2586"><a href="https://www.deshebideshe.com/category/literature/">সাহিত্য</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2587"><a href="https://www.deshebideshe.com/category/literature/literature-news/">সাহিত্য সংবাদ</a></li>
	<li id="menu-item-2589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2589"><a href="https://www.deshebideshe.com/category/literature/story/">গল্প</a></li>
	<li id="menu-item-2590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2590"><a href="https://www.deshebideshe.com/category/literature/poetry/">কবিতা</a></li>
	<li id="menu-item-2591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2591"><a href="https://www.deshebideshe.com/category/literature/article/">প্রবন্ধ</a></li>
	<li id="menu-item-2592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2592"><a href="https://www.deshebideshe.com/category/literature/novel/">উপন্যাস</a></li>
	<li id="menu-item-2593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2593"><a href="https://www.deshebideshe.com/category/literature/translation/">অনুবাদ</a></li>
	<li id="menu-item-2594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2594"><a href="https://www.deshebideshe.com/category/literature/travelling/">ভ্রমণ</a></li>
	<li id="menu-item-2595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2595"><a href="https://www.deshebideshe.com/category/literature/literature-interview/">সাক্ষাতকার</a></li>
	<li id="menu-item-2596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2596"><a href="https://www.deshebideshe.com/category/literature/literature-books/">বইপত্র</a></li>
	<li id="menu-item-2597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2597"><a href="https://www.deshebideshe.com/category/literature/literature-festivals/">উৎসব</a></li>
	<li id="menu-item-2598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2598"><a href="https://www.deshebideshe.com/category/literature/literature-remembrance/">স্মৃতি</a></li>
	<li id="menu-item-2599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2599"><a href="https://www.deshebideshe.com/category/literature/%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a6%b0%e0%a6%a3/">স্মরণ</a></li>
	<li id="menu-item-2600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2600"><a href="https://www.deshebideshe.com/category/literature/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a6%b2%e0%a6%bf/">শ্রদ্ধাঞ্জলি</a></li>
	<li id="menu-item-2601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2601"><a href="https://www.deshebideshe.com/category/literature/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7/">মুক্তিযুদ্ধ</a></li>
	<li id="menu-item-2602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2602"><a href="https://www.deshebideshe.com/category/literature/%e0%a6%85%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b2%e0%a7%87%e0%a6%96%e0%a6%95/">অনাবাসী লেখক</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.deshebideshe.com/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.deshebideshe.com/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.deshebideshe.com/category/international/">আন্তর্জাতিক</a><em class="delimiter">/</em><a href="https://www.deshebideshe.com/category/international/south-asia/">দক্ষিণ এশিয়া</a><em class="delimiter">/</em><span class="current">‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.deshebideshe.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0986\u09a8\u09cd\u09a4\u09b0\u09cd\u099c\u09be\u09a4\u09bf\u0995","@id":"https:\/\/www.deshebideshe.com\/category\/international\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u09a6\u0995\u09cd\u09b7\u09bf\u09a3 \u098f\u09b6\u09bf\u09df\u09be","@id":"https:\/\/www.deshebideshe.com\/category\/international\/south-asia\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://www.deshebideshe.com/category/international/south-asia/">দক্ষিণ এশিয়া</a></span>
		<h1 class="post-title entry-title">‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">1 ঘন্টা ago</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text share-pill">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.deshebideshe.com/191348/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F&#038;url=https://www.deshebideshe.com/191348/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.deshebideshe.com/191348/&#038;title=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.deshebideshe.com/191348/&#038;description=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F&#038;media=https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b.webp" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%20https://www.deshebideshe.com/191348/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.deshebideshe.com/191348/&text=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2783819449397342"
     data-ad-slot="1192718088"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<p><img class="aligncenter size-full wp-image-191349" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b.webp" alt="" width="640" height="358" srcset="https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b.webp 640w, https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b-300x168.webp 300w" sizes="(max-width: 640px) 100vw, 640px" /></p><div class="b2931fd8d51b61a90106ff2a50d8c36d" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1760810151910086"
     crossorigin="anonymous"></script>
<!-- Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1760810151910086"
     data-ad-slot="7480229760"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>কাঠমুন্ডু, ০১ আগস্ট &#8211; শ্রীলঙ্কার প্রেসিডেন্ট রনিল বিক্রমাসিংহে বিক্ষোভকারীদের উদ্দেশ্য করে বলেছেন, আমি আপনাদের কাছে অনুরোধ করছি যে আর বিক্ষোভ শুরু করবেন না। আমার যাওয়ার মতো কোনো বাড়ি নেই।</p>
<p>আমায় বাড়ি যেতে বলা শুধুই সময়ের অপচয়। বরং বিক্ষোভকারীদের উচিত আমার পুড়িয়ে দেওয়া বাড়ি ফের তৈরি করে দেওয়া।<br />
রোববার ( ৩১ জুলাই) ক্যান্ডিতে একটি জনসভায় যোগ দিয়ে তিনি এ সব কথা বলেন।</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1760810151910086"
     crossorigin="anonymous"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1760810151910086"
     data-ad-slot="6595838214"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>শ্রীলঙ্কার সাবেক প্রেসিডেন্ট গোতাবায়া রাজাপক্ষে দেশ ছাড়ার পর সেই পদে নির্বাচিত হন রনিল বিক্রমাসিংহে। আন্দোলনে বিক্ষোভকারীরা তার বাড়িও পুড়িয়ে দিয়েছে।</p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">আরও পড়ুন ::</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="মাঙ্কিপক্সে ভারতে মৃত্যুর পর বাড়ছে আতঙ্ক" href="https://www.deshebideshe.com/191334/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/monkeypox-20220727222829-1-e1659337970442-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191334/">মাঙ্কিপক্সে ভারতে মৃত্যুর পর বাড়ছে আতঙ্ক</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 ঘন্টা ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ভারি বর্ষণে বিপর্যস্ত পাকিস্তান-ইরান, তিন শতাধিক প্রাণহানি" href="https://www.deshebideshe.com/191315/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-07-07-at-12.30.35-PM-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191315/">ভারি বর্ষণে বিপর্যস্ত পাকিস্তান-ইরান, তিন শতাধিক প্রাণহানি</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 ঘন্টা ago</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				
<p>শ্রীলঙ্কার প্রেসিডেন্ট বলেন, লাগাতার বিক্ষোভের কারণে দেশে যে অস্থির অবস্থার সৃষ্টি হয়েছে, তার জন্যই আন্তর্জাতিক মুদ্রা তহবিলের (আইএমএফ) সঙ্গে চুক্তি পিছিয়ে যাচ্ছে। দেশকে আর্থিক সঙ্কট থেকে উদ্ধার করতে এই সাহায্যের অত্যন্ত প্রয়োজন। দেশকে সঙ্কটমুক্ত করতে সমস্ত রাজনৈতিক দলকে একজোট হওয়ার আহ্বান জানান তিনি।</p><div class="b2931fd8d51b61a90106ff2a50d8c36d" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1760810151910086"
     crossorigin="anonymous"></script>
<!-- Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1760810151910086"
     data-ad-slot="7480229760"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>সাবেক প্রেসিডেন্ট গোতাবায়া রাজাপক্ষের হয়েও জনসভায় কথা বলে রনিল। তিনি বলেন, আর্থিক সঙ্কটের জন্য় সাবেক প্রেসিডেন্ট গোতাবায়া রাজাপক্ষেকে দোষ দিয়ে কোনো লাভ নেই। বিগত কয়েক সপ্তাহ ধরে চরম জ্বালানি ও খাদ্যসঙ্কটের মধ্যেও বিক্ষোভকারীরা দেশজুড়ে যে তাণ্ডব চলেছে, তার কারণেই আইএমএফের সঙ্গে চুক্তি পিছিয়ে গিয়েছে।</p>
<p>এদিকে, দেশবাসীকে কঠিন পরিস্থিতির মধ্যে ফেলে রেখে শ্রীলঙ্কা ছেড়ে পালিয়েছেন সাবেক প্রেসিডেন্ট গোতাবায়া রাজাপক্ষে। বর্তমানে তিনি সিঙ্গাপুরে রয়েছেন। এই পরিস্থিতিতেই জল্পনা শুরু হয়েছে, আবার শ্রীলঙ্কাতেই ফিরতে পারেন গোতাবায়া। এই প্রসঙ্গে শ্রীলঙ্কার বর্তমান প্রেসিডেন্ট বলেন, গোতাবায়ার জন্য এখনই দেশে ফেরা ঠিক হবে না। এখনও দেশে উত্তেজনা রয়েছে, তাই এখন তাঁর ফিরে আসার সঠিক সময় নয়।</p>
<p>সূত্র: বাংলানিউজ<br />
এম ইউ/০১ আগস্ট ২০২২</p>
<div class="b2931fd8d51b61a90106ff2a50d8c36d" data-index="3" style="float: none; margin:0px 0 0px 0; text-align:center;">
<p><a title="Deshe Bideshe" href="https://news.google.com/publications/CAAqBwgKMNGdmQsw8aexAw"><img src="https://www.deshebideshe.com/wp-content/uploads/2021/12/Google-News-Final1.jpg" alt="" /></a></p>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">1 ঘন্টা ago</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text share-pill">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.deshebideshe.com/191348/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F&#038;url=https://www.deshebideshe.com/191348/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.deshebideshe.com/191348/&#038;title=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.deshebideshe.com/191348/&#038;description=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F&#038;media=https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b.webp" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%20https://www.deshebideshe.com/191348/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.deshebideshe.com/191348/&text=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-text share-pill">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.deshebideshe.com/191348/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F&#038;url=https://www.deshebideshe.com/191348/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.deshebideshe.com/191348/&#038;title=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.deshebideshe.com/191348/&#038;description=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F&#038;media=https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b.webp" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%20https://www.deshebideshe.com/191348/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.deshebideshe.com/191348/&text=%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A6%A4%E0%A7%8B%20%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%20%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99%2C%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2783819449397342"
     data-ad-slot="6685005306"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>আরও পড়ুন ::</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="৫.৫ মাত্রার ভূমিকম্পে কাঁপলো নেপাল" href="https://www.deshebideshe.com/191273/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/earthquake-shakes-Xinjiang-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.deshebideshe.com/191273/">৫.৫ মাত্রার ভূমিকম্পে কাঁপলো নেপাল</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">5 ঘন্টা ago</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="ভারতে মাঙ্কিপক্সের উপসর্গ থাকা তরুণের মৃত্যু" href="https://www.deshebideshe.com/191109/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/07/content_image_94ebeb79-8775-4bc1-b9a0-79ab334e7793-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.deshebideshe.com/191109/">ভারতে মাঙ্কিপক্সের উপসর্গ থাকা তরুণের মৃত্যু</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">22 ঘন্টা ago</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="ক্রিকেট ম্যাচ চলাকালীন কাবুলে বিস্ফোরণ, নিহত ১৯" href="https://www.deshebideshe.com/190927/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/07/kabul-blast-1-samakal-62e50425e04fe-390x220.webp" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.deshebideshe.com/190927/">ক্রিকেট ম্যাচ চলাকালীন কাবুলে বিস্ফোরণ, নিহত ১৯</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 দিন ago</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="১০ মামলায় অন্তর্বর্তীকালীন জামিন পেলেন ইমরান খান" href="https://www.deshebideshe.com/190904/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/07/1654260874-1452-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.deshebideshe.com/190904/">১০ মামলায় অন্তর্বর্তীকালীন জামিন পেলেন ইমরান খান</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 দিন ago</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="শ্রীলঙ্কাকে আর্থিক সাহায্যে ‘না’ বিশ্ব ব্যাঙ্কের" href="https://www.deshebideshe.com/190859/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/07/prothomalo-bangla_2022-07_1b81c72c-487e-4f9a-9121-b154efd689c3_world_bank-390x220.webp" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.deshebideshe.com/190859/">শ্রীলঙ্কাকে আর্থিক সাহায্যে ‘না’ বিশ্ব ব্যাঙ্কের</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 দিন ago</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="পাকিস্তানে বন্যায় তিন শতাধিক মানুষের মৃত্যু" href="https://www.deshebideshe.com/190844/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/07/15-19-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://www.deshebideshe.com/wp-content/uploads/2022/07/15-19-390x220.jpg 390w, https://www.deshebideshe.com/wp-content/uploads/2022/07/15-19-300x168.jpg 300w, https://www.deshebideshe.com/wp-content/uploads/2022/07/15-19.jpg 750w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.deshebideshe.com/190844/">পাকিস্তানে বন্যায় তিন শতাধিক মানুষের মৃত্যু</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 দিন ago</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2783819449397342"
     data-ad-slot="1192718088"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-3" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Find us on Facebook<span class="widget-title-icon tie-icon"></span></div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/bn_BD/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/thedeshebideshe/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/thedeshebideshe/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2783819449397342"
     data-ad-slot="1192718088"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-2">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-recent">Recent</a></li><li><a href="#widget_tabs-1-popular">Popular</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="অবশেষে ওডেসা বন্দর ছাড়লো প্রথম শস্যবাহী জাহাজ" href="https://www.deshebideshe.com/191357/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/ukraine-ship-a69787b703aaedd7e2873e227f4640d6-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191357/">অবশেষে ওডেসা বন্দর ছাড়লো প্রথম শস্যবাহী জাহাজ</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">49 মিনিট ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="বিএনপির আমলে মানুষের ভোটের অধিকার ছিল না" href="https://www.deshebideshe.com/191354/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/image-196114-1659336402725x400-20220801071553-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191354/">বিএনপির আমলে মানুষের ভোটের অধিকার ছিল না</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">53 মিনিট ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="দেশের বিভিন্ন স্থানে ভারী বর্ষণের আশঙ্কা" href="https://www.deshebideshe.com/191351/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/2205131623-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191351/">দেশের বিভিন্ন স্থানে ভারী বর্ষণের আশঙ্কা</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">57 মিনিট ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট" href="https://www.deshebideshe.com/191348/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b-220x150.webp" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191348/">‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 ঘন্টা ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="রাষ্ট্রবিজ্ঞান পরীক্ষায় ১০০ নম্বরের মধ্যে ১৫১ পেলেন শিক্ষার্থী" href="https://www.deshebideshe.com/191345/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/darbhanga-student-20220801120640-220x150.webp" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191345/">রাষ্ট্রবিজ্ঞান পরীক্ষায় ১০০ নম্বরের মধ্যে ১৫১ পেলেন শিক্ষার্থী</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 ঘন্টা ago</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="পরীমনির বাসা যেন মদের বার, প্রতিদিনই বসে মদের আসর" href="https://www.deshebideshe.com/74397/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2021/06/17-25-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/74397/">পরীমনির বাসা যেন মদের বার, প্রতিদিনই বসে মদের আসর</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">জুন 17, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="পরীমনিকে নিয়ে ‘আপত্তিকর’ মন্তব্য বিপ্লব চট্টোপাধ্যায়ের" href="https://www.deshebideshe.com/103926/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2021/08/biplob_porimoni-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/103926/">পরীমনিকে নিয়ে ‘আপত্তিকর’ মন্তব্য বিপ্লব চট্টোপাধ্যায়ের</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">আগস্ট 11, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="পৃথিবী থেকে বিলুপ্ত হয়ে যাওয়া ৫টি অদ্ভুতুড়ে পেশা" href="https://www.deshebideshe.com/20882/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2020/11/1-6-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/20882/">পৃথিবী থেকে বিলুপ্ত হয়ে যাওয়া ৫টি অদ্ভুতুড়ে পেশা</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">নভেম্বর 20, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="দিলীপ কুমারের ফোনালাপে থেমে গিয়েছিল ভারত-পাকিস্তানের এক সংঘাত" href="https://www.deshebideshe.com/84682/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2021/07/Dilip-Kumar-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/84682/">দিলীপ কুমারের ফোনালাপে থেমে গিয়েছিল ভারত-পাকিস্তানের এক সংঘাত</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">জুলাই 7, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="দৌড়ে পালালেন পরীমনি" href="https://www.deshebideshe.com/159031/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/03/24-5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/159031/">দৌড়ে পালালেন পরীমনি</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">মার্চ 6, 2022</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent News<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="বিএনপির আমলে মানুষের ভোটের অধিকার ছিল না" href="https://www.deshebideshe.com/191354/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/image-196114-1659336402725x400-20220801071553-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191354/">বিএনপির আমলে মানুষের ভোটের অধিকার ছিল না</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">53 মিনিট ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="দেশের বিভিন্ন স্থানে ভারী বর্ষণের আশঙ্কা" href="https://www.deshebideshe.com/191351/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/2205131623-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191351/">দেশের বিভিন্ন স্থানে ভারী বর্ষণের আশঙ্কা</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">57 মিনিট ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট" href="https://www.deshebideshe.com/191348/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b-390x220.webp" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b-390x220.webp 390w, https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b-300x168.webp 300w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191348/">‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 ঘন্টা ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="রাষ্ট্রবিজ্ঞান পরীক্ষায় ১০০ নম্বরের মধ্যে ১৫১ পেলেন শিক্ষার্থী" href="https://www.deshebideshe.com/191345/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/darbhanga-student-20220801120640-390x220.webp" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191345/">রাষ্ট্রবিজ্ঞান পরীক্ষায় ১০০ নম্বরের মধ্যে ১৫১ পেলেন শিক্ষার্থী</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 ঘন্টা ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="এবার পা কেটে ফেলতে চান ‘ব্ল্যাক এলিয়েন’ হতে চাওয়া তরুণ" href="https://www.deshebideshe.com/191342/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/FXnVvGlWQAI-Y3J-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://www.deshebideshe.com/wp-content/uploads/2022/08/FXnVvGlWQAI-Y3J-390x220.jpg 390w, https://www.deshebideshe.com/wp-content/uploads/2022/08/FXnVvGlWQAI-Y3J-300x169.jpg 300w, https://www.deshebideshe.com/wp-content/uploads/2022/08/FXnVvGlWQAI-Y3J.jpg 680w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191342/">এবার পা কেটে ফেলতে চান ‘ব্ল্যাক এলিয়েন’ হতে চাওয়া তরুণ</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 ঘন্টা ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="বিএনপি নেতাদের হাতে হারিকেনই দিতে হবে" href="https://www.deshebideshe.com/191338/" class="post-thumb"><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/Screenshot3-20220801064504-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191338/">বিএনপি নেতাদের হাতে হারিকেনই দিতে হবে</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 ঘন্টা ago</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="text-4" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">About Us<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p>Deshe Bideshe is an interactive news portal for the Bengali speaking people. First Bangla newspaper in Canada since 1991 and on online since 1998.</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-5" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Contact us<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p><strong>Editor-in-Chief: <a href="https://www.deshebideshe.com/nazrul-minto/">Nazrul Minto</a></strong><br />
<strong>email: <a href="mailto:editor@deshebideshe.com">editor@deshebideshe.com</a></strong></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-6" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Services/Legal<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p><a href="https://www.deshebideshe.com/about-us/">About us</a> | Advertisement | <a href="https://www.deshebideshe.com/privacy-policy/">Privacy Policy</a> | Disclaimer | <a href="http://www.deshebideshe.com/sitemap.xml">Sitemap</a> | <a href="https://www.deshebideshe.com/feed/">RSS feeds</a> | <strong><a href="mailto:info@deshebideshe.com">info@deshebideshe.com</a></strong></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><p style="text-align: center;">&copy; Copyright 2022 <a href="https://www.deshebideshe.com/"> <img style="width: 15px; height: 15px;" src="https://www.deshebideshe.tv/assets/importent_images/footer-copyright.png" alt="Side Logo" /></a> <a href="https://www.deshebideshe.com/"> All Rights Reserved to DesheBideshe (Canada&rsquo;s First Bangla Media since 1991)</a></p></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-1014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1014"><a href="https://www.deshebideshe.com/">Home</a></li>
<li id="menu-item-1867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1867"><a href="https://www.deshebideshe.com/about-us/">About Us</a></li>
<li id="menu-item-2125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2125"><a href="https://www.deshebideshe.com/privacy-policy/">Privacy Policy</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/thedeshebideshe/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/DesheBideshe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/deshebideshe/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/deshe-bideshe/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.youtube.com/TheDesheBideshe"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/deshe-bideshe/id1450277897"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/deshebideshe/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=deshe.bidesheapp"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">Google Play</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.deshebideshe.com/">
				<label>
					<span class="screen-reader-text">অনুসন্ধানঃ</span>
					<input type="search" class="search-field" placeholder="অনুসন্ধান করুন &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="অনুসন্ধান" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/thedeshebideshe/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/DesheBideshe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.pinterest.com/deshebideshe/"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/deshe-bideshe/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="http://www.youtube.com/TheDesheBideshe"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link apple-social-icon" rel="external noopener nofollow" target="_blank" href="https://apps.apple.com/us/app/deshe-bideshe/id1450277897"><span class="tie-social-icon tie-icon-apple"></span><span class="screen-reader-text">Apple</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/deshebideshe/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=deshe.bidesheapp"><span class="tie-social-icon tie-icon-play"></span><span class="screen-reader-text">Google Play</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="পরীমনির বাসা যেন মদের বার, প্রতিদিনই বসে মদের আসর" href="https://www.deshebideshe.com/74397/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-46">ঢালিউড</span></span><img width="390" height="220" src="https://www.deshebideshe.com/wp-content/uploads/2021/06/17-25-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/74397/">পরীমনির বাসা যেন মদের বার, প্রতিদিনই বসে মদের আসর</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">জুন 17, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="পরীমনিকে নিয়ে ‘আপত্তিকর’ মন্তব্য বিপ্লব চট্টোপাধ্যায়ের" href="https://www.deshebideshe.com/103926/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2021/08/biplob_porimoni-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/103926/">পরীমনিকে নিয়ে ‘আপত্তিকর’ মন্তব্য বিপ্লব চট্টোপাধ্যায়ের</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">আগস্ট 11, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="পৃথিবী থেকে বিলুপ্ত হয়ে যাওয়া ৫টি অদ্ভুতুড়ে পেশা" href="https://www.deshebideshe.com/20882/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2020/11/1-6-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/20882/">পৃথিবী থেকে বিলুপ্ত হয়ে যাওয়া ৫টি অদ্ভুতুড়ে পেশা</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">নভেম্বর 20, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="দিলীপ কুমারের ফোনালাপে থেমে গিয়েছিল ভারত-পাকিস্তানের এক সংঘাত" href="https://www.deshebideshe.com/84682/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2021/07/Dilip-Kumar-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/84682/">দিলীপ কুমারের ফোনালাপে থেমে গিয়েছিল ভারত-পাকিস্তানের এক সংঘাত</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">জুলাই 7, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="দৌড়ে পালালেন পরীমনি" href="https://www.deshebideshe.com/159031/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/03/24-5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/159031/">দৌড়ে পালালেন পরীমনি</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">মার্চ 6, 2022</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="অবশেষে ওডেসা বন্দর ছাড়লো প্রথম শস্যবাহী জাহাজ" href="https://www.deshebideshe.com/191357/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/ukraine-ship-a69787b703aaedd7e2873e227f4640d6-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191357/">অবশেষে ওডেসা বন্দর ছাড়লো প্রথম শস্যবাহী জাহাজ</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">49 মিনিট ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="বিএনপির আমলে মানুষের ভোটের অধিকার ছিল না" href="https://www.deshebideshe.com/191354/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/image-196114-1659336402725x400-20220801071553-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191354/">বিএনপির আমলে মানুষের ভোটের অধিকার ছিল না</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">53 মিনিট ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="দেশের বিভিন্ন স্থানে ভারী বর্ষণের আশঙ্কা" href="https://www.deshebideshe.com/191351/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/2205131623-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191351/">দেশের বিভিন্ন স্থানে ভারী বর্ষণের আশঙ্কা</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">57 মিনিট ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট" href="https://www.deshebideshe.com/191348/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/51728def4a715e65a50184f431409d50-627cd892ed76b-220x150.webp" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191348/">‘আমার যাওয়ার মতো বাড়ি নেই’, বিক্ষোভকারীদের শ্রীলঙ্কার প্রেসিডেন্ট</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 ঘন্টা ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="রাষ্ট্রবিজ্ঞান পরীক্ষায় ১০০ নম্বরের মধ্যে ১৫১ পেলেন শিক্ষার্থী" href="https://www.deshebideshe.com/191345/" class="post-thumb"><img width="220" height="150" src="https://www.deshebideshe.com/wp-content/uploads/2022/08/darbhanga-student-20220801120640-220x150.webp" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.deshebideshe.com/191345/">রাষ্ট্রবিজ্ঞান পরীক্ষায় ১০০ নম্বরের মধ্যে ১৫১ পেলেন শিক্ষার্থী</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 ঘন্টা ago</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.deshebideshe.com/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.deshebideshe.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshebideshe.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.deshebideshe.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.deshebideshe.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.deshebideshe.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.deshebideshe.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>

</body>
</html>
